[求助] 安装 Discuz! X3.4 出错。

[求助] 安装 Discuz! X3.4 出错。

2018-03-08 19:57

本帖最后由 斯盛88 于 2017-10-5 22:10 编辑


函数依赖性检查:
xml_parser_create()   不支持    该函数需要 PHP 支持 XML。请联系空间商,确定开启了此项功能


空间商答复是支持了的,请大侠指点